foros.tecnicos.cl
16 de Abril de 2014, 03:16:20 am *
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.
¿Perdiste tu email de activación?

Ingresar con nombre de usuario, contraseña y duración de la sesión
Noticias:
 
   Inicio   Ayuda Chat Ingresar Registrarse  




Páginas: [1]
  Imprimir  
Autor Tema: tv daewoo no arranca la fuente  (Leído 2259 veces)
julio cesar
Técnico Aprendiz
**
Mensajes: 71


« : 25 de Agosto de 2010, 10:31:53 pm »

marca: daewoo
modelo DTQ-20V1SS
falla: problemas de voltaje en fuente no oscila

Hola, colegas del foro, me llego una tv al pequeño taller en casa, al
checarla, encontre que le faltaba una pieza KA 431L, un amplificador de error, dicha pieza la consegui en otro chasis, coloque
y le cambie regulador, dañado MA8630 en fuente, unicamente tengo voltaje en el filtro general 190 - a 200 v. se escucha un pequeño chillido al conectar el cable ac. cero voltaje,comento aisle totalmente la fuente. pero no se recupera el voltaje, no enciende el led stan by si alguien puede apoyarme en esta falla se los agradecere colegas no cuento con el diagrama cheque resistencias diodos aparente bien no detecto la falla. por que no oscila la fuente.
En línea
julio cesar
Técnico Aprendiz
**
Mensajes: 71


« Respuesta #1 : 12 de Septiembre de 2010, 11:08:22 pm »

a todos los colegas que leyeron la falla, les comento que ya resolvi este problem de voltaje,  el problema era el modulo amplificador de eror, le coloque el dp133 es el que lleva y regula ese voltaje,  el que tenia anterior regula 123v y la fuente no oscilaba despues de esto la tv trabajo normal.
En línea
Páginas: [1]
  Imprimir  
 
Ir a:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.19 | SMF © 2006-2007, Simple Machines
SMFAds for Free Forums
XHTML 1.0 válido! CSS válido!
SideSparks Chat Integration